欢迎光临
我们一直在努力

esxi哪个版本最好?有必要从6.5降级到5.5么?

loc是干啥的牛人:
目前用的6.5无法显示温度读数,官方说5.5是适配,6.5不兼容,我想换5.5试试看,不知道esxi哪个版本最好?

88232128牛人:
6之后建议结合vcenter使用,单独使用不是很方便。

jardanlau牛人:
目前使用6.7

loc是干啥的牛人:


6之后建议结合vcenter使用,单独使用不是很方便。

我目前6.5还有网页版,6之前的5.5网页版支持好么?

赞(0) 打赏
未经允许不得转载:砸漏网 » esxi哪个版本最好?有必要从6.5降级到5.5么?

评论 抢沙发

评论前必须登录!

 

APP开发 更专业 更方便

AD赞助联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏